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Summary of Products
Welcome to CardScan!

This book introduces major features of the CardScan family of products. The purpose of this book is 
to show you the strengths and flexibility of CardScan products, and direct you to the sources of any 
detailed information and instructions you may need as you learn the products hands-on.

 Summary of Products

Product Users Product Highlights

CardScan 
Executive

Individuals requiring 
the fast and accurate 
tool for transforming 
business cards into 
online address books. 
These users work 
with large volumes of 
contact information, 
prefer the ability to 
capture color, and 
work alone.

CardScan Executive is a core product that enables 
you to capture information from business cards into 
accurate, well-organized, and easily updatable 
online address books. CardScan Executive is an 
excellent contact manager. However, if you prefer to 
manage your data with another desktop application 
or a handheld device, CardScan’s Data Exchange 
Wizard assists you in choosing and following the 
best method for copying data to and from 
CardScan. You can then use these data in Microsoft 
Outlook and other contact managers and Personal 
Information Managers (PIMs), as well as with 
Personal Data Assistants (PDAs), such as Palm 
handhelds and Windows Mobile Devices.

CardScan 
Team

Teams who share 
contact files on the 
company Intranet 

Includes all the features of CardScan Executive, 
plus the capabilities enabling teams to share files on 
a network.

CardScan 
Lead Qualifier

Teams capturing 
contacts at various 
events, sharing an 
acting upon the data 
promptly. 

Captures contact and lead-qualifying data by 
scanning forms. Once the data has been captured, 
all the features of CardScan Executive and Team 
are available for the teams to verify and use the 
data efficiently.   

CardScan 
Personal

CardScan users 
requiring a portable 
scanner. 

A portable version of CardScan Executive, with all 
the functions, except scanning cards in color. 
Exchanges data with a limited number of PIMs an 
PDAs.
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  Major Features
The following section presents the major features common to all CardScan products: 

• Scanning
• Accuracy Verification
• Intuitive Graphical User Interface
• Contact Management with Enhanced Navigation
• Data-Exchange
• Enhanced Ability to Reach Contacts Online

 Scanning Features
• Scan and process international business cards. 

• During scanning, automatically categorize batches of cards and add notes to each card in the 
batch. 

• For cards with information on both sides, capture and include an image of the back of the 
card. 

• The ability to start CardScan simply by inserting a business card into the scanner. The 
scanner’s automatic detection of the cards is always enabled. When the scanner detects a 
card, it starts the CardScan program. 

 Accuracy Verification
• The usability of an address book depends on how accurate the data is. CardScan makes it 

easy for you to verify the data by drawing your attention to the fields where the information 
may be inaccurate. 

• CardScan’s Check Details feature helps you verify that the details of names and addresses 
have been placed in the correct fields, and enables you to correct any errors easily.

 Intuitive Graphical User Interface
• Simply move the cursor around the CardScan window, pointing at various parts of it. You will 

notice that almost any element in the window represents a function, and the description of the 
function appears in the balloon help.   

• List View icons allowing you to display contacts in List View in the format that suits you best. 
These icons provide you with a variety of views, ranging from a collection of card images only 
to the level of details that allows you to interact with the data (for example, locate an address 
on the web map by clicking on the address in the List View.)
2  CardScan, Inc.



Major Features
 Contact Management Features
• Use the Navigation Bar for immediate access to groups of contacts based on the same 

criteria; for example, Categories, Recent Changes, Duplicates, etc.

• Use a powerful, sophisticated, and flexible QuickSearch feature to find contacts in multiple 
open files. 

• With the Duplicates Wizard, automatically find and manage duplicate contact information.

• Display multiple files simultaneously in separate CardScan windows. 

• Save a copy of a file to your private, secure account on the AtYourService website (at 
www.cardscan.net), and access your file anytime, from anywhere in the world, using a web 
browser.

• If you web-enable your local files by saving them to the AtYourService website, you can 
automatically receive updates for your contact data via AtYourService. Review and accept or 
reject updates from your browser. 

 Exchanging Data with Other Programs and Devices
• Use the Data Exchange Wizard to automatically discover applications installed on your 

computer and choose the most suitable method to copy data to and from CardScan. The 
Wizard simplifies copying data to and from:

- Other Desktop Applications (for example, Microsoft Outlook) 

- Palm OS™ Handheld Devices

- Windows Mobile® Devices

 Improved Emailing, Dialing and Visiting Websites
• You can initiate emailing, dialing, or visiting websites by clicking on the data in the List and 

Summary views.

• You can email CardScan contacts from Microsoft Outlook, without copying these contacts to 
Outlook. To be able to do this, designate a CardScan file as an address book in Outlook. This 
will enable you to view and email your CardScan contacts from Outlook.

• You can locate a contact’s address on a web map by clicking on the address in the List or 
Summary view. You can also choose which web-mapping service will generate maps for you.
CardScan Getting Started 3
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1
  CardScan User Resources

  Obtaining Technical Support
To obtain technical support for your language/location, use the following information:

 English/North America
Tel: 617-492-4200 or 1-866-900-6902
Fax: 617-492-6659
http://www.cardscan.com

 Europe
French

Tel: +49 (0) 2203 9113333
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

German
Tel: +49 (0) 2203 9113331
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

English/United Kingdom
Tel: 0845-6000588—callers inside the UK
Tel: +49 (0) 2203 9113332—English-speaking callers anywhere.
Fax: +49 (0) 2203 9113390
http://support.cardscan.org

Others please contact your local reseller. Find your local reseller on www.cardscan.com

Online Help Use the online help for instructions, detailed descriptions of 
features, and for troubleshooting tips. For help with dialogs, 
click Help on the dialog. The dialog help is displayed in 
a tri-pane window, with tabs for Contents, Index, Search, and 
Glossary. You can also access the help by pressing the F1 key 
on your keyboard or from CardScan’s Help menu.

CardScan Website Visit www.cardscan.com for:
• Software updates
• Documentation downloads
• Knowledge Base, maintained by Technical Support
4  CardScan, Inc.



First Steps
Chapter 1 Creating CardScan Address Book 
This chapter illustrates how CardScan creates an address book simply by scanning business cards 
into a file. It also highlights the features for verifying the information accuracy. It describes:

• First steps scanning business cards 
• Viewing your CardScan contacts
• Verifying accuracy
• Reaching contacts from CardScan

 First Steps 
This section describes the steps for you to take after you have installed and set up CardScan. The 
installation and set up steps are described in the document inserted with the product CD-ROM. It 
assumes that you did not choose starting CardScan as the last step of the installation procedure; 
therefore you must start CardScan first. Follow these steps:

1. Start CardScan by choosing Start→Programs→CardScan→CardScan. CardScan starts by 
opening the Welcome Wizard. 

2. Follow the Welcome Wizard to set up CardScan to work with your scanner and to enable the 
features that will enhance your experience using CardScan. When the setup is finished, 
CardScan opens a dialog prompting you to create a file or open an existing file.

3. Choose the option you want and click OK. CardScan opens the file for new contacts. 
4. Scan a business card. This dialog appears:       

Click this arrow 
to expand the 
dialog and 
review the 
saved images. Transform 

the saved 
image into a 
contact.

Assign notes and 
categories to 
contacts while 
scanning cards.

Save the images without 
processing, and close the 
dialog.
CardScan Getting Started  1-1



 Chapter 1 Creating CardScan Address Book 

1

5. Scan several more cards by inserting them in the scanner, and then use any of the following 

options:
• Click on the blue arrow to expand the dialog and review the saved images before 

processing. 

• Click Process to create contacts from the saved images. CardScan processes the images 
and displays the details of the last one in Edit view, to help you review the accuracy.   

Click to delete the 
image displayed.Click the left and 

right arrows to 
step through 
saved images. 

Click the up/down 
arrow to collapse 
the dialog to hide 
the saved images.

NOTE: The name of 
the contact 
displayed in detail is 
highlighted on the 
Navigation Bar.

For more about the 
Navigation bar, see 
“Using CardScan as 
Your Contact 
Manager” on 
page 2-1.

List View 
Tab

Summary 
View Tab

Edit View 
Tab
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Viewing Contacts in List View
 Viewing Contacts in List View
Click the List View tab to view the contacts in your file.

The List View tab displays contact information in a multicolumn list. You can customize the List view 
to include columns representing any type of contact information. 

 

NOTE: The intensity of the symbol varies, depending on the probability of the 
contact’s being inaccurate. However, even accurate contacts are 
accompanied by question marks until you have checked the “verified” box in 
the Edit view. See “Verifying Accuracy” on page 1-4.

 AtYourService 
Updates Status 
(see page 2-5)

View All button
displays all 
contacts in file

QuickAccess Bar

Letter Bar
to list only
contacts starting 
with the
same letter.

Number of 
Contacts in File

Verification Status
indicates unverified 
contacts with the 

symbol.

Buttons 
to 
choose 
how the 
list is 
displayed

Status Bar
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  Verifying Accuracy
To verify a contact’s accuracy, display the contact in the Edit view, as illustrated on page 1-2. 

Verify Fields Highlighted by CardScan. CardScan highlights any field it suspects of 
containing incomplete or inaccurate information. To verify a highlighted field, compare its contents 
with the information in the card’s image. Note that when you click on a field, CardScan highlights the 
corresponding part of the image.

Verify Fields and Text Hidden from View. Make sure you have reviewed fields and lines of 
text that may be hidden from view.

Check Details of Names and Street Addresses. People’s names often involve complex 
details. For example, some names contain titles or designations—such as Rev., Ph.D, and the like. 
Such details must be placed correctly, especially for export, transfer, or synchronization purposes. 

As more people choose elaborate designs for their business cards, it is important to check street 
addresses, to make sure their components are in the correct fields. This is also very important when 
you scan business cards of people from other countries.

To begin checking details of Names and Addresses, click either the Name or the Address button in 
the Edit view. The following dialog appears:

When you are satisfied with the contact’s accuracy, check the “Verified” box. 

The button indicates an 
additional field or additional lines of 
text. When clicked, the arrow 
changes to  and the field opens. 

When the fields containing 
information are not visible, 
CardScan displays this symbol . 
To view the hidden information, 
click directly above the symbol. 

Check this box when satisfied with the accuracy. 

If you click the Name button, the 
Name tab appears on top. If you 
click the Address button, the 
Address tab appears on top. 

You can edit text in this dialog—as 
any text in the Edit view—by typing, 
dragging and dropping text, cutting 
and pasting text. 
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Reaching Contacts from CardScan
 Reaching Contacts from CardScan
If the contact information is accurate, you can interact with it in Summary and List view. When 
moving the cursor around in Summary view, notice that the cursor changes to the “pointing hand.” 
By pointing and clicking with the mouse you can 

• Launch your browser to the website.
• Create a pre-addressed email.
• Dial phone numbers, if your computer has a modem installed. 
• Display a web map of the contact’s address. 

The following examples illustrate the Summary and List views where you can do any of the above 
with only a click of the mouse. 

 Reaching a Contact from Summary View
This is an example of visiting your contact’s website from CardScan’s Summary view. 

1. Select a contact and click the Summary tab. The Summary view of the contact appears.

2. Point at the web address. Click when the cursor’s shape changes to a “pointing hand.”

 Reaching a Contact from List View
You can choose how List View displays the contacts in the file by clicking the buttons on the right 
side. Click these buttons to see the different ways to view your contacts. The top button represents 
the least detailed view, and does not include the card images. The rest of the buttons display the list 
with the option to include the card images.

NOTE: In order to reach your contacts from List View, make sure the option Show 
Card Images is not selected. 

The following illustration depicts dialing a phone number in a contact displayed in List View. 
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Displaying Address Maps on the Internet
You can use the same method to generate a map of your contact’s address on the web. Another way 
to start this feature is to choose Card→Display Map of Address. Follow these steps:

1. Display the contact in Summary View or select in List View. Then either point at the address in 
the window or choose Card→Display Map of Address. The dialog Select Map Web Service 
appears.

2. Choose the service you want and click OK. CardScan launches your browser and displays the 
map using the service you selected. (If the browser is already open, CardScan displays the map 
within the existing browser window.)
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Adding Contacts without Business Cards
Chapter 2 Using CardScan as Your Contact Manager

CardScan includes several powerful features for contact management. These include:

• Different ways to add contacts without scanning
• Add fields to enter more data
• Organize contacts with Categories
• With the Navigation bar, view contacts grouped by categories, recent changes, verification 

status, etc. 
• Find contacts with QuickSearch
• Find and remove duplicates
• Replace the card image and data by scanning a new card
• Safeguard and access contacts with AtYourService
• Receive automatic updates via AtYourService
• Work with multiple files in multiple windows

 Adding Contacts without Business Cards
You can add contacts to CardScan by:

• Creating a new contact and typing information in the fields
• Dragging and dropping contacts from other applications and the Web
• Importing files

Creating Contacts by Typing. To create a contact by typing, follow these steps:

1. Click the New Card button on the QuickAccess toolbar. CardScan opens a blank contact in the 
Edit view.

2. Type contact information in the appropriate fields.

NOTE: CardScan has already checked the “Verified” box, assuming you enter the 
information accurately. If unsure, you can uncheck the “Verified” box.

Dragging and dropping contacts from other applications and the Web. You can
create contacts in a CardScan file by selecting text in another application, and dragging 
and dropping it onto the List view. This is useful for creating contacts from emails or 
electronic letters.

You can also drag and drop vCards from the Web.

Importing files into CardScan. You can import entire files from any contact manager
or PIM that can export data in a text file with the fields delimited by tabs or commas. 
To import a file, choose File→Data Exchange→Wizard. The Data Exchange Wizard will guide
you through the process. 
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  Use Additional Fields for More Information
The Edit view displays the information in separate fields for Name, Title, Company, Address, 
2nd Address, Phone, Fax, Email, Web Page and Other. It also has fields for up to six additional 
phone numbers and six additional email addresses—which you can label individually. 

NOTE: You can add a 2nd Address with the method described above. However, to 
ensure accuracy, click the Address button, and use the 2nd Address tab of 
the Check Card Details dialog. 

Adding Notes. To add Notes to a contact, open the contact in the Edit view, and click the 
Notes tab.

 Organizing Contacts with Categories 
Categories allow you to organize contacts into meaningful groups. This helps you find contacts 
quickly, select contacts for printing mailing labels, etc. For more information, please consult the 
Online Help. 

You can assign categories to:

• Individual contacts, by opening the contact in the Edit view, and 
clicking the Categories tab

• Multiple contacts, by selecting contacts in the List view, and 
choosing Categories→Assign 

For example, if you click the 
button next to the Phone 
number, CardScan opens a 
blank field for a number and the 
drop-down list of labels. Type the 
number, and click on the drop-
down list to choose from 
available labels or to create your 
own label. 

Click on these 
buttons to open 
fields for additional 
information.
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Major Features for Finding Contacts
 Major Features for Finding Contacts
 The two most powerful features for finding contacts are the Navigation Bar and QuickSearch

 Navigation Bar
CardScan's Navigation Bar provides immediate access to different collections of contact information. 
The top part of the navigation bar contains panels that provide immediate access to different 
collections of contacts. To find all the contacts in a specific collection, click on the Panel, 
representing this collection, and then use the items inside each panel to find contacts.

 An example below illustrates how—by clicking the Verified panel on the Navigation Bar—you can 
isolate the verified and unverified contacts. 

 Finding Contacts with QuickSearch
You can search for contacts in any number of open files. On the QuickAccess Toolbar, the 
QuickSearch component looks like this: 

Navigation 
Bar Panels

Click the 
Verified 
panel to 
isolate and 
access 
verified and 
unverified 
contacts. 

For refined searches, click 
this button, and use the 
QuickSearch dialog.

To repeat a word search 
you have done before, 
use this dropdown list 
of previously used word 
combinations. To search with words included in the 

contact, type the words.
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QuickSearch allows you to search by:

• simply typing words from the contact you are looking for
• specifying fields to be searched
• combining words and fields

To refine your search, click the QuickSearch button, and use this dialog: 

 Finding and Removing Duplicates
CardScan’s Duplicates Wizard finds duplicate contact information for you. It then helps you remove 
duplicates automatically or as you choose. To start the Duplicates Wizard, choose 
Card→Find Duplicates. 

 Working with Multiple Contact Files 
CardScan allows you to run the program in multiple windows. This is convenient for working with 
multiple files. You can open CardScan in another window at any time, by choosing File→Open 
Another Window. When it first opens, the other window shows exactly the same information as the 
preceding window, Then, you can open another file in it (for example, to drag and drop contacts from 
one file to another, or you may want to display different views of the contacts in the same file 
simultaneously. 

 Dragging and dropping contacts from one file to another
The following example explains the difference between dragging and dropping contacts from file to 
file inside the same window and performing this task with the files displayed in separate windows:

• When you drag and drop contacts from one file to another in the same window, you drop the 
selected contacts onto the name of the file on the File Bar.

• When you drag and drop contacts from one window to another, you can drop the contacts 
anywhere onto the detailed area of the window. If the detailed area had displayed a contact 
in the Summary or Edit view, it will change to the List view when you drop new contacts 
there. The list view will display t in Summary or Edit view. List view displaying the contacts 
added to the list still highlighted. 

TIP:  The ability to drag and drop multiple contacts from one file to another allows you to split 
large files into two smaller ones. For more information, please consult the Online Help. 

Type words in this box.

Choose field 
from dropdown list.

If multiple files are open, 
choose files to search 
from dropdown list.

Choose word 
combinations 
from the 
dropdown list. 
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Safeguarding Your Contacts
 Safeguarding Your Contacts
To make sure your valuable information is safe and available when you need it, use the Backup 
Wizard. To start the Backup Wizard, choose File→Maintenance→Backup.

The Backup Wizard allows you to save CardScan files locally, to a separate medium, and—most 
significantly—to your personal, secure account on the AtYourService website (www.cardscan.net). 

 What is AtYourService?
AtYourService enables you to do any of the following:

• Web-enable any CardScan file on your PC by saving it to your private, secure account on 
AtYourService website. Afterwards, you will be able to access the web file with a browser, 
make changes to either the web or local file, and keep them identical with CardScan 
Synchronization. 

• Web-enabling files allows you to do the following:

• When you’re away from your own PC, you can access your contacts from any other Internet 
connection. Just launch the browser to AtYourService (www.cardscan.net) and sign in with 
your email address and password. You can view, add, edit or delete contacts. 

• When you return to your own PC, CardScan has updated your file with the changes you 
made on AtYourService.

• If you have a PC at home and at work, install CardScan on both of them. Keep a local copy 
of your contacts in both places. AtYourService keeps the files synchronized.

With AtYourService, you can take advantage of contact-information updates provided by the 
contacts themselves. You can view, accept, or reject any contact updates with a few clicks of the 
mouse and no typing at all. CardScan will synchronize the web and desktop copies, to keep them 
identical.

 Maintaining Contacts Usability with AtYourService Updates
Your electronic contacts are usable only when they are up to date. AtYourService solves the problem 
of keeping your contacts up to date. It emails your contacts four times a year and asks them to 
review their contact information as it appears in your file. (The information in the Notes is never 
revealed to your contacts!) Contacts that have provided updates are marked in CardScan with 
the symbol. 

To review available updates, choose AtYourService→Review Updates. CardScan starts the 
Updates Wizard, which helps you quickly to review and accept or reject any updates. For more 
information, visit www.cardscan.net. 
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  Updating Contacts by Scanning
If you have a contact’s new card, you can update the contact’s front image and the information in the 
corresponding fields by scanning the new card into the existing contact. To do so, select the contact 
and choose Card→Replace.
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Choosing Best Option with Data Exchange Wizard
Chapter 3 Using CardScan Data in Microsoft Outlook and 
other Desktop Applications 

CardScan enables you to copy contacts to and from your favorite contact manager or personal 
information manager (PIM). CardScan provides several data-exchange options. To choose the 
optimal option for your contact manager, use the Data Exchange Wizard. 

 Choosing Best Option with Data Exchange Wizard 

NOTE: The following example describes how the Data Exchange Wizard assists the 
users whose contact manager is Microsoft Outlook. If you use a different 
contact manager, simply provide the Wizard with your information, and it will 
guide you to the option that is right for you. 

Example: Microsoft Outlook. To choose the option that suits you best, follow 
these steps:

1. To use the Data Exchange Wizard, start CardScan, choose File→Data Exchange, and 
choose Wizard from the Data Exchange menu. This screen appears: 

2. Make sure the first option is selected, and click Next.
3. On the screen that follows, select your version of Outlook, and click Next. The wizard suggests 

that you use CardScan Synchronization.
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4. Click Continue. The CardScan Synchronization dialog appears.

5. Click Configure. The Configure Synchronization dialog appears.

6. Browse for the CardScan file to synchronize. Then, click Select to select an Outlook folder. 
The dialog Select Outlook Folder appears:

7. Select the Contacts folder to synchronize with CardScan, and click OK. The Configure 
Synchronization dialog appears.

8. Review this dialog to be sure the selected CardScan file and Outlook folder are the ones you 
want to synchronize.

9. (Optional) Click Options to review the default synchronization options. The default options may 
be exactly what you need. However, it is useful to see what you can change if you so desire.
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Synchronizing CardScan and Outlook
10.Click OK to save the configuration and to return to the CardScan Synchronization dialog:

 Synchronizing CardScan and Outlook
You can perform synchronization manually, at any time, or choose automatic synchronization.

• To synchronize manually, click Synchronize on the CardScan Synchronization dialog. 

• To set up automatic synchronization, click AutoSync on the CardScan Synchronization 
dialog.

TIP: You can use CardScan contacts from within Microsoft Outlook without 
copying these contacts to Outlook. CardScan has a feature that allows you to 
designate any CardScan file as a personal address book in Microsoft 
Outlook. You can Configure as many CardScan Address Books for Outlook 
as you like. To do so, choose Tools→Address Books for Outlook. 

Click to change the 
current configuration.

Click to synchronize the 
files shown in the 
Status window.

Click to set up 
automatic 
synchronization.
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Choosing Best Option with Data Exchange Wizard
Chapter 4 Copying Contacts to and from Palm OS™ 
Handheld Devices

CardScan provides several options for copying contacts to and from your Palm OS handheld. 

NOTE: These options become available only when the CardScan installer finds the 
Palm Desktop software on your PC. You must install your 
Palm Desktop software before installing the CardScan software.

 Choosing Best Option with Data Exchange Wizard
To choose the most efficient option, use the Data Exchange Wizard. Follow these steps:

1. Start CardScan, choose File→Data Exchange. The Data Exchange menu appears.
2. Choose Wizard from the Data Exchange menu. The Data Exchange Wizard starts.
3. On the first screen of the Data Exchange Wizard, select the option for Palm handheld devices, 

and click Next. This screen appears:
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 NOTE: The first option on this screen is preselected, because HotSyncing CardScan 
and your Palm Address Book is the best way to keep identical contacts in both 
places. After the initial synchronization, CardScan will help you find and 
remove duplicates, if any (see page 2-4). On subsequent synchronizations, 
CardScan synchronizes only new contact information. This prevents new 
duplicates from being generated. 

The following steps describe setting up this option.

4. Click Next. The screen introducing the CardScan Conduit for Palm appears.
5. Click Continue. The CardScan Conduit Options dialog appears.
6. On the General tab, select Enable CardScan Conduit. This enables all CardScan Conduit 

options, 
7. Set the options as you like, and click OK to save the settings and close the CardScan Conduit 

Options dialog. If you need assistance setting the options, click the Help button on the dialog.

 Synchronizing
Press the HotSync button on the cradle (or on the device) to start synchronization. The progress 
dialog appears. When the synchronization completes successfully, the progress dialog closes. 
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Choosing Best Option with Data Exchange Wizard
Chapter 5 Copying Contacts to and from
 Windows Mobile® Devices

The CardScan ActiveSync module enables you to synchronize a CardScan file with Windows Mobile 
devices. These include Windows CE, Pocket PC, and SmartPhone 2003 or later. Synchronization 
via the CardScan ActiveSync module automatically updates data in a Windows Mobile device 
whenever you change contact information in the CardScan file, and vice versa. 

NOTE: To synchronize with CardScan, your Windows Mobile device must be running 
Microsoft Windows CE 3.0 or later.

 Choosing Best Option with Data Exchange Wizard
To choose the most efficient option, use the Data Exchange Wizard. Follow these steps:

1. Start CardScan, choose File→Data Exchange, and choose Wizard from the Data 
Exchange menu. The first screen of the Data Exchange Wizard appears. 

2. Select the option Copy CardScan contacts to and from a Windows Mobile device, and 
click Next. This screen appears: 

NOTE: If you choose the second option, the wizard will guide you through the process 
described in “Choosing Best Option with Data Exchange Wizard” on page 3-1.

3. Choose the ActiveSync option, and click Next. 
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4. Click Continue.  The Microsoft ActiveSync window appears.
5. Choose Tools→Options. The Options tab appears. 
6. Enable the Contacts CardScan service by selecting the corresponding checkbox. Disable all 

other Contacts services.

NOTE: This is necessary because you can synchronize with only one contact 
manager at a time.

7. If this is an initial setup, click OK. The CardScan ActiveSync Options dialog appears.
If you are modifying the current setup, click Settings. The CardScan ActiveSync Options dialog 
appears.

8. Click Browse and select the CardScan file for synchronization.
9. (Optional) If your CardScan file is password-protected, select the option “Use this password,” and 

type your password. This will allow CardScan to open the file automatically at every new 
connection, instead of prompting you for the password.

10.Click OK to close the CardScan ActiveSync Options dialog. Synchronization takes place 
automatically.
If synchronization does not take place automatically, click the Sync button.

 Synchronizing Manually 
You can always synchronize the selected files by clicking the Sync button on the Microsoft 
ActiveSync window.  
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Appendix A: Compliance with FCC and EC 
 FCC Statement

This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of 
FCC rules. These limits are designed to provide reasonable protection against harmful interference in a residential 
installation. 
This equipment generates, uses and can radiate radio frequency energy and, if not installed in accordance with the 
instructions, may cause harmful interference to radio communications. However, there is no guarantee that 
interference will not occur in any installation. 
To comply with part 15 of FCC rules, you must use the cable provided with the scanner. If this equipment does cause 
harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the 
user is encouraged to correct the interference by one of the following measures:

• Reposition the receiving antenna.
• Increase the distance between the equipment and the receiver.
• Connect the scanning and computer equipment to an outlet on a circuit different from the receiver’s.

 
 EC Declaration of Conformity

Equipment 
Description:

Model CardScan 800c
Information Technology Equipment
Card Scanner
5 vdc, 500mA

Year of 
Manufacture: 2006

Applicable
Directives:

73/23/EEC, Low Voltage Directive
89/336/EEC, EMC Directive

Applicable
Standards:

EN 60950-1:2002
Information Technology Equipment - Safety

EN 55022: 1998 Information Technology 
Equipment - Radio Disturbance Characteristics 
- Limits and Methods of Measurement

EN 55024: 1998 Information Technology 
Equipment - Immunity Characteristics 
- Limits and Methods of Measurement

Peter Dikeman
Vice President Engineering
CardScan, Inc.
June 1, 2006
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